Frontend Tech + >> MAMEUI & IV/Play
View all threads Index   Flat Mode Flat  

Tuk72
MAME Fan
Reged: 12/28/14
Posts: 3
Send PM
Re: Mameui64.exe
01/06/15 03:30 PM


I've resolved it, It was the default option "joystick_in_interface = 1", for deactivate it you must create then .ini file and modify it. Or simply disconnect the 360's pad from usb port!






Entire thread
Subject Posted by Posted on
* Mameui64.exe Tuk72 12/28/14 11:26 PM
. * Re: Mameui64.exe redk9258  12/29/14 04:54 AM
. * Re: Mameui64.exe Tuk72  12/29/14 11:37 PM
. * Re: Mameui64.exe redk9258  12/30/14 03:17 AM
. * Re: Mameui64.exe Tuk72  01/06/15 03:30 PM

Extra information Permissions
Moderator:  John IV 
0 registered and 3 anonymous users are browsing this forum.
You cannot start new topics
You cannot reply to topics
HTML is enabled
UBBCode is enabled
Thread views: 3454